•  
     

AJUDA AQUi :D

galera é o seguinte:
eu tenho uma net de 8mb aqui em casa e uso rede sem fio,até aí tudo bem....
quando entro no cs e entro em algum sv o ping fica de boa só que a cada 3 minutos + ou - da um lag e o ping vai pra 100 e fica durantes uns 5 segundos assim!
eu ja pesquisei sobre o assunto,e no sitecs diz que tem que desativar a função de conectar á internet sozinho quando o pc liga,porem eu nao sei desativar no windows 7

alguem me ajuda pois nao aguento esse lag :s
 
vc clika la no cantinho perto do relogio na conecçoes da net ae vc vai na sua net da um clik e desmarca a caixinha que fica perto de conectar , =)
 
fmZ Escreveu:vc clika la no cantinho perto do relogio na conecçoes da net ae vc vai na sua net da um clik e desmarca a caixinha que fica perto de conectar , =)



eu ja fiz isso uma vez e nao adianto :x
 
ixe irmao nem sei intaum
 
iniciar executar escreve msconfig vai en inicializar e desmarca a caixinha da sua net
 
Troll ;D Escreveu:iniciar executar escreve msconfig vai en inicializar e desmarca a caixinha da sua net



eu fui no msconfig mas tem varias abas agora
tem a aba geral,inicializacao do sistema,serviços,inicializaçao de programas,ferramentas.

em qual dessas abas eu vou??
:X
 
iblaze Escreveu:
Troll ;D Escreveu:iniciar executar escreve msconfig vai en inicializar e desmarca a caixinha da sua net



eu fui no msconfig mas tem varias abas agora
tem a aba geral,inicializacao do sistema,serviços,inicializaçao de programas,ferramentas.

em qual dessas abas eu vou??
:X

tirar print e me fala qual e o nome do programa para sua net
 
A minha conecta sozinho e jogo de boa, uso rede sem fio minha net 1mb e meu ping fica na faixa de 40 pra baixo
 
Galooucura Escreveu:A minha conecta sozinho e jogo de boa, uso rede sem fio minha net 1mb e meu ping fica na faixa de 40 pra baixo


entao,mas aqui nao eh que fica lag,mas a cada 3 minutos da um lag de uns 5 segundos...isso que eh tenso!
nao sei pq x;
 
ata