•  
     

Alguem poderia me ajudar Erro SXE

2011/07/06 00:49:51 - Win XP (5.1.2600 Service Pack 2)
2011/07/06 00:49:51 - version: 11.8 (Fix 2)
2011/07/06 00:49:51 - [ The master of the soup ]
2011/07/06 00:49:53 - open [77C0F566]
2011/07/06 00:49:54 - Platform: x86 detected
2011/07/06 00:49:54 - Starting Device Driver
2011/07/06 00:49:54 - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2011/07/06 00:49:54 - Open manager OK
2011/07/06 00:49:56 - Create Service OK
2011/07/06 00:49:56 - Start Service OK
2011/07/06 00:49:56 - Service ready
2011/07/06 00:49:56 - Trying to open device[1]...
2011/07/06 00:49:56 - Service Handle OK
2011/07/06 00:49:56 - [35][7C90D1AE]
2011/07/06 00:49:56 - [32][7C90D17E]
2011/07/06 00:49:56 - [115][7C90DFAE]
2011/07/06 00:49:56 - [74][7C90D59E]
2011/07/06 00:49:56 - [AD][7C90D92E]
2011/07/06 00:49:56 - [7A][7C90D5FE]
2011/07/06 00:49:56 - [D5][7C90DBAE]
2011/07/06 00:49:56 - [89][7C90D6EE]
2011/07/06 00:49:56 - [FE][7C90DE3E]
2011/07/06 00:49:56 - [BA][7C90D9FE]
2011/07/06 00:49:58 - Waiting for game...
2011/07/06 00:50:02 - Proceso [explorer.exe](2816) injecting on PID (1040) -> (ALLOW)[1]
2011/07/06 00:50:02 - Intercepting game... [1040][hl.exe]
2011/07/06 00:50:02 - open [77C0F566]
2011/07/06 00:50:02 - Injecting: [C:\Arquivos de programas\sXe Injected\sxe.dll]
2011/07/06 00:50:02 - [C:\Arquivos de programas\Valve\hl.exe] -> Incorrect version [662929750b6cf261230a9b154d62b9a1](BLOCKED)
2011/07/06 00:50:04 - * Sending shutdown
2011/07/06 00:50:04 - * Termination
2011/07/06 00:50:05 - Injected OK
2011/07/06 00:50:07 - * Cleaning
2011/07/06 00:50:07 - * Stoping service
2011/07/06 00:50:07 - * Service stopped
2011/07/06 00:50:08 - * Service deleted
2011/07/06 00:50:08 - * Cleaning
2011/07/06 00:50:08 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/07/06 00:50:08 - Open service error
2011/07/06 00:50:09 - * Cleaning
2011/07/06 00:50:09 - GetLastError(1060)(O serviço especificado não existe como serviço instalado.

)
2011/07/06 00:50:09 - Open service error
 
fecha o sxe depois fecha o cs....novamente abra o sxe e logo depois abra o cs....
 
 
desinstala o sxe e instala de novo...algum arquivo dele ta corrompido
 
problema de junta
 
kkkkkkkk junta tudo e joga fora kkkkkkkk
 
killed* Escreveu:kkkkkkkk junta tudo e joga fora kkkkkkkk
 
SE SEU ANTI-VIRUS FOR O AVAST DESABILIDADE ELE POR UMA HORA ABRE O SXE E O CS E JOGA É CONFLITO DE SISTEMA!!
 
Creio que se vc desinstalar e estalar dnv o sxe volta o normal , pelo menos o meu foi assim =DD