•  
     

erro sxe me ajuda

toda vez q eu abro o sxe fica normal so q quando eu abro o cs ele da

erro de intercepção sxe injected será encerrado

e aparece essa msg

2014/11/23 22:04:29 - [CLT] -
2014/11/23 22:04:29 - [CLT] - sXe Injected starting...
2014/11/23 22:04:29 - [CLT] - version: 15.2 (Fix 4)
2014/11/23 22:04:29 - [CLT] - [C:\Arquivos de programas\sXe Injected]
2014/11/23 22:04:30 - [CLT] - Administrator: Yes
2014/11/23 22:04:30 - [CLT] - Checking hosts file...
2014/11/23 22:04:30 - [CLT] - Checking hosts file done
2014/11/23 22:04:31 - [CLT] - Win XP (5.1.2600 Service Pack 3) [0]
2014/11/23 22:04:32 - [CLT] - Processor Threads:2 Speed:2.70GHz
2014/11/23 22:04:32 - [CLT] - UAC Status: Disabled
2014/11/23 22:04:32 - [CLT] - DEP Status: Disabled
2014/11/23 22:04:32 - [CLT] -
2014/11/23 22:04:32 - [CLT] - [ All your game are belong to us ]
2014/11/23 22:04:32 - [CLT] -
2014/11/23 22:04:32 - [CLT] - Platform: x86 detected
2014/11/23 22:04:32 - [CLT] - Starting Device Driver
2014/11/23 22:04:32 - [CLT] - service [C:\Arquivos de programas\sXe Injected\ddsxei.sys]
2014/11/23 22:04:32 - [CLT] - Open manager OK
2014/11/23 22:04:32 - [CLT] - Create Service OK
2014/11/23 22:04:32 - [CLT] - Start Service OK
2014/11/23 22:04:32 - [CLT] - Service ready
2014/11/23 22:04:32 - [CLT] - Trying to open device[1]...
2014/11/23 22:04:32 - [CLT] - Service Handle OK
2014/11/23 22:04:32 - [CLT] - [35][7C90D190]
2014/11/23 22:04:32 - [CLT] - [32][7C90D160]
2014/11/23 22:04:32 - [CLT] - [74][7C90D580]
2014/11/23 22:04:32 - [CLT] - [AD][7C90D910]
2014/11/23 22:04:32 - [CLT] - [7A][7C90D5E0]
2014/11/23 22:04:32 - [CLT] - [D5][7C90DB90]
2014/11/23 22:04:32 - [CLT] - [89][7C90D6D0]
2014/11/23 22:04:32 - [CLT] - [FE][7C90DE20]
2014/11/23 22:04:34 - [CLT] - DEP configured for [C:\Arquivos de programas\sXe Injected\sXe Injected.exe]
2014/11/23 22:04:34 - [CLT] - Waiting for game...
2014/11/23 22:04:41 - [CLT] - Proceso [steam.exe](3400) injecting on PID (656) -> (ALLOW)[1]
2014/11/23 22:04:41 - [CLT] - Intercepting error
2014/11/23 22:04:41 - [CLT] - sXe Injected will close
2014/11/23 22:04:41 - [CLT] - Error:[[00d](ba0bccd0)Bhbase.sys - [1a5](ba0be790)]
2014/11/23 22:06:01 - [CLT] - * Sending shutdown
2014/11/23 22:06:01 - [CLT] - * Termination
2014/11/23 22:06:03 - [CLT] - * Cleaning
2014/11/23 22:06:03 - [CLT] - * Stoping service
2014/11/23 22:06:03 - [CLT] - * Service stopped
2014/11/23 22:06:03 - [CLT] - * Service deleted
2014/11/23 22:07:34 - [CLT] - * Cleaning
2014/11/23 22:07:34 - [CLT] - (1060)(O serviço especificado não existe como serviço instalado.

)
2014/11/23 22:07:34 - [CLT] - Open service error
2014/11/23 22:18:31 - [CLT] - * Cleaning
2014/11/23 22:18:31 - [CLT] - (1060)(O serviço especificado não existe como serviço instalado.

)
2014/11/23 22:18:31 - [CLT] - Open service error




por favor me ajuda oq devo fazer desde já fico agradecido vlwww
 
Instalou algum model?

Qual teu anti virus?
 
sxe já foi bom
hoje tá horrível