•  
     

Problemas com sXe Injected - poste aqui - OFFICIAL

Estou com o mesmo problema do Malvo... Entro no CS, entao clico para entrar em um sv, quando faltam dois "gominhos amarelos" ele trava, e só da pra sair pelo gerenciador de tarefas... Como eu tenho o SXE antigo, instalei, memso sabendo que iria ser kikado por falta do SXE 14, só pra saber se iria travar e com o 13.3 não travou, só fui kikado, ja reinstalei o Cs, o SXE , e nada, ta tens...
 
estou com o mesmo problema do helio aqui, trava antes de entrar no servidor, e quando entra, trava do mesmo jeito antes da seleção dos times.
 
RaideN Escreveu:
Juninh0 Escreveu:AFF AQUI CARREGA A BARRINHA E NO FINALZINHO TRAVA ALGUEM ME AJUDA!

Posta uma print ai

#RESOLVIDO :icon_mrgreen:
 
resolveu como?
 
YeS . Br slct Escreveu:resolveu como?

Na verdade não sei nao cara :icon_lol: deixei la por uns 15 minutos (ou menos) e saai dps entrei foi de boa (Meu cs e steam acredito que o teu seja tambem)
 
Alguem me ajuda pfv to desesperado !!

depois que atualizo pro 14.0 meu cs nem entra mais !! tipo ele abre tudo certinho mais quando vou entra no sever ele carrega ai falta uma barrinha pra carrega ele trava e nao entra mais !!
 
MarcelloPicoli Escreveu:Alguem me ajuda pfv to desesperado !!

depois que atualizo pro 14.0 meu cs nem entra mais !! tipo ele abre tudo certinho mais quando vou entra no sever ele carrega ai falta uma barrinha pra carrega ele trava e nao entra mais !!

nossa cara, a mesma coisa que aconteceu com um amigo meu, ele veio em casa e falou isso, mais nao consegui arrumar de nenhum geito, mas espera alguem vir para te ajudar, ve se nos post antigos nao tem algo relacionado a isso!
 
eu jah vi mano e nao tem nao kkk !!!

que raiva do caraiiow ... eu querendo jogar e nao da que ___
 
Nem Consigo add Nenhum server Desde que eu baixei o sxe 14

Coloco com connect no console ta 3 retry no server nem carrega em nunhum pqp

Ajuda alguem
 
pois é, aqui tá rolando exatamente o mesmo problema, o CS steam não abre com sxe faz tempo, já apaguei isso e aquilo, etc..já desisti, o Cs non-steam estava normal até a atualização do sxe para a versão 14.0 , agora trava antes de entrar no servidor, e quando entra, trava antes da seleção dos times. Pelo que eu pude ver em outros fóruns , esse problema vai persistir até a atualização para o fix 1. :/