•  
     

Problemas com sXe Injected - poste aqui - OFFICIAL

Joaozinh00 Escreveu:
LeozinHo Escreveu:AJUDA SXE AE PFV !
MAN Ñ SEI OQ ACONTECE COM MEU SXE, SEI Q QUANDO ABRO ELE JUNTO COM O CS , E ENTRO NE UM SERVIDOR SXE FIK TUDO LAGADO, MAS QUANDO VOU JOGAR EAC FIK NORMAL, Ñ SEI OQ É ALGUÉM POD AJUDAR AE :?

OBS; JA DESINSTALEI E REINSTALEI O CS E SXE , E FIK A MSM COISA !



Baixa do sxe 13.3 fix 1


Meu sxe e esse ai msm !
 
LeozinHo Escreveu:
Joaozinh00 Escreveu:
LeozinHo Escreveu:AJUDA SXE AE PFV !
MAN Ñ SEI OQ ACONTECE COM MEU SXE, SEI Q QUANDO ABRO ELE JUNTO COM O CS , E ENTRO NE UM SERVIDOR SXE FIK TUDO LAGADO, MAS QUANDO VOU JOGAR EAC FIK NORMAL, Ñ SEI OQ É ALGUÉM POD AJUDAR AE :?

OBS; JA DESINSTALEI E REINSTALEI O CS E SXE , E FIK A MSM COISA !



Baixa do sxe 13.3 fix 1


Meu sxe e esse ai msm !



Olha direito...

2013/01/18 15:02:49 - [DLL] -version: 13.1
 
sXe está aberto, atualizado tudo certo e o sv me kika faland que eu estou sem ele, alguém ajuda? obrigado
 
*kikado ao entrar em algum servidor com Sxe

ta atualizado foi o ultimo que saiu e baixei do site oficial entro no sv da nerd bb e sou kikado falando que é obrigatorio...
 
 
Intão Galera, agora de pouco, houve um ATUALIZAÇÂO STEAM aqui, e depois dele o sxe abre mostra que está carregando e não abre nunca, já tentei outras versões e nada, como mostra a imagem abaixo

errosxe.png


Antes de ter a atualização o sXe abri normalmente e depois abria o cs, ai mostrava que estava carregando até que mostrava Erro de Interpretação do sXe

ajudem por favor galera
 
Já tentou o sxe com fix ?
 
RaideN Escreveu:Já tentou o sxe com fix ?


já tentei de tudo, com e sem fix, de vez inkuando ele abre mais não carrega e de vez inkuando ele nem carrgea só abre a janelinha e fexa
 
Estou com o mesmo problema, quando abro o cs com o sxe aparece isso agora

OBS: Já uso o FIX
Anexos
Sem título.jpg
 
SonyVOXX Escreveu:Estou com o mesmo problema, quando abro o cs com o sxe aparece isso agora

OBS: Já uso o FIX



meu tambem ta dando esse erro
mais ja consigui arruma...e so desistala o half life depois instala dnv :icon_mrgreen: