•  
     

Preciso de ajudar Sxe erro!



Estou usando o Sxe injected no Windows 7, e eu pois em compatibilidade para Windows xp, e não funciona, quando acesso ao serve aqui das garotas, diz que não estou com Sxe instalado, ele não reconhece, estranho isso.

OBS: o SXe é o mais novo da versão 12.00, e o danado ainda esta dando de brinde uma propaganda que abre o navegador automático, irritante.

Só no Windows XP, funcionanormal, alguem sabe o problema??
 


TENTA FAZER ISSO!

viewtopic.php?f=98&t=10119
 


jamelao escreveu:TENTA FAZER ISSO!

viewtopic.php?f=98&t=10119
O meu Windows 7 32 bits, mas vou marca as duas opções, "desativar temas visuais" e "Executar como Administrador".

Vou testar, obrigado!
 


no meu sistima operacional e 32 bits windos 7 meu sxe funcional normal .. agora ja naum sei o 64 bits

Fakot - NerdBB.com

[4Fun] - 200.98.214.107:27020

Quando Se Fecha uma Porta , Deus abre uma Janela ..
 


qualquer coisa tenta abrir e fechar ele, aqui dá erros as vezes e depois de umas 2x que faço isso abre normal. Executa o arquivo como administrador também evita os erros.
 


Reinstala e Intala dnv amigo ! ou entao troca a hl.exe na pasta valve ;)
 


BAIXA OUTRO KIZER LINK DO DOWNLOAD MANDA MP AE Q O MEU FUNFA FIX 2 SEMPRE USEI ELE
 


Luann77 escreveu:Reinstala e Intala dnv amigo ! ou entao troca a hl.exe na pasta valve ;)
Olha a data do tópico amigo , cuidado pra não leva adv dos mod .
 


bASS escreveu:
Luann77 escreveu:Reinstala e Intala dnv amigo ! ou entao troca a hl.exe na pasta valve ;)
Olha a data do tópico amigo , cuidado pra não leva adv dos mod .
Algum moderador tranca ai por favor, ultimamente os players novato ta ressucitando topicos de 2011 cara. :icon_rolleyes:
Página inicial