•  
     

sXe Injected 13.0 Beta 2



So mais o que eu to usando!
 


Vo dá uma testada mais tarde e ve se o erro da minha steam para.
 


Por enquanto funcionando sem nenhum erro *_*
 


SonyVOXX escreveu:Por enquanto funcionando sem nenhum erro *_*
ainda bem, o meu nao funcionou, tive que baixar uma pasta para desbugar steam, e agora funfa de boa :/
 


SonyVOXX escreveu:Por enquanto funcionando sem nenhum erro *_*
Como se esse sxe é o 13.0 :icon_lol:
ou funfa memo o.O ???
 


RaideN escreveu:
SonyVOXX escreveu:Por enquanto funcionando sem nenhum erro *_*
Como se esse sxe é o 13.0 :icon_lol:
ou funfa memo o.O ???
kkkkkkkkkkkkk, nao tinha visto o .0

O que funciona é esse beta novo ai que lançaram ontem.
 


SonyVOXX escreveu:
RaideN escreveu:
SonyVOXX escreveu:Por enquanto funcionando sem nenhum erro *_*
Como se esse sxe é o 13.0 :icon_lol:
ou funfa memo o.O ???
kkkkkkkkkkkkk, nao tinha visto o .0

O que funciona é esse beta novo ai que lançaram ontem.
KKK olha o sony, precisa dormir em cara, ja ta brog KKK
 


SonyVOXX escreveu:
RaideN escreveu:
SonyVOXX escreveu:Por enquanto funcionando sem nenhum erro *_*
Como se esse sxe é o 13.0 :icon_lol:
ou funfa memo o.O ???
kkkkkkkkkkkkk, nao tinha visto o .0

O que funciona é esse beta novo ai que lançaram ontem.

Sony muito tempo ON! Deve dormir na frente do computador né ? kkkkkkkkkkkkkkk' .
 


o vitinho, ele fica horas e horas ali só vendo coisas erradas na nerdbb, fica vendo que ta on no forum, ele ta brizado de tanto olhar na tela do pc!
 


JoaoCeara escreveu:o vitinho, ele fica horas e horas ali só vendo coisas erradas na nerdbb, fica vendo que ta on no forum, ele ta brizado de tanto olhar na tela do pc!

Verdade ! :icon_lol: